Perdida de refrigerante

Perdida de refrigerante

Notapor Cballestero » Jue, 12 Ene 2017, 20:21

Hola !! Si alguien me puede ayudar !! Estoy camino a Ushuaia !!voy en Chile chico !! Y la moto pierde líquido refrigente por la tapa del estanque de relleno !! Pero lo raro que este líquido no está caliente !! Esto pasa cuando está mucho rato con la moto andando sin moverse !! Y el marcador de temperatura sólo llega a la mitad !! Gracias

Enviado desde mi SM-J500M mediante Tapatalk
Avatar de Usuario
Cballestero
Rookie
 
Mensajes: 17
Registrado: Lun, 22 Feb 2016, 21:53

Compartir en:

Compartir en Facebook Facebook Compartir en Twitter Twitter Compartir en Google+ Google+

Re: Perdida de refrigerante

Notapor Drkmox » Jue, 12 Ene 2017, 21:44

si pasas por Punta Arenas te dejo el dato de Alejandro Lagos, es un mecánico super bueno y 100% recomendable, lo que si te recomiendo que si lo vas a pasar a ver que lo llames antes ya que en esta época pasa lleno ya que la mayoría de los viajeros pasan donde el y sumado que ve todas las motos de motoaventura que pasan haciendo un viaje, pero de todas maneras te dejo los datos de contacto:

Telefonos:+56 9 9640 1233, 61 221 2737
Dirección: Ona 471, Punta Arenas

espero te sirva los datos.

Saludos y buena ruta!

PD: Si necesitas algo mas contáctame ya que vivo en Punta Arenas.
Bmw F 650 GS - 2011
Bmw F 800 GS - 2012
Bmw R 1200 GS Adventure - 2013
Avatar de Usuario
Drkmox
Rookie
 
Mensajes: 15
Registrado: Jue, 30 Jul 2015, 11:51
Ubicación: Punta Arenas

Re: Perdida de refrigerante

Notapor Cballestero » Jue, 12 Ene 2017, 22:05

Te pasaste !! Muchas gracias !!

Enviado desde mi SM-J500M mediante Tapatalk
Avatar de Usuario
Cballestero
Rookie
 
Mensajes: 17
Registrado: Lun, 22 Feb 2016, 21:53

Re: Perdida de refrigerante

Notapor TorKe » Vie, 13 Ene 2017, 09:14

Compadre y revisaste si la tapa estaba bien puesta o el nivel del líquido ... es bien raro que pierda por arriba a menos que le hayan puesto más de la cuenta y esté botando por el despiche ....

Envía alguna fotito o algo ... ;)
Avatar de Usuario
TorKe
Socio
 
Mensajes: 3517
Registrado: Mié, 02 Abr 2014, 18:29
Ubicación: Chile

Re: Perdida de refrigerante

Notapor Cballestero » Vie, 13 Ene 2017, 11:55

Llame a la bmw y me dijeron que tenía mucho refrigerante !! Pero la verdad no se !! Ayer boto casi todo el líquido del depósito !! Lo llene hoy !! Y hasta ahora no nota nada !! Es muy raro !!
Gracias

Enviado desde mi SM-J500M mediante Tapatalk
Avatar de Usuario
Cballestero
Rookie
 
Mensajes: 17
Registrado: Lun, 22 Feb 2016, 21:53

Re: Perdida de refrigerante

Notapor Cballestero » Vie, 13 Ene 2017, 11:55

Vale !! Voy a sacar una foto y la envío !! Gracias

Enviado desde mi SM-J500M mediante Tapatalk
Avatar de Usuario
Cballestero
Rookie
 
Mensajes: 17
Registrado: Lun, 22 Feb 2016, 21:53


Volver a Refrigeración

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron